Fehler beim Seitenwechsel

Hallo,

Bin seid gestern neu hier und schon muß ich fragen :slight_smile:

Habe auch gesucht bin aber nicht auf ähnliche Probleme gestoßen.

Ich hab gestern mein Forum von einem Mitbewerber :slight_smile: hierher umgezogen nach einigen anpassungen der Datenbank alles io…

Aber wenn ich z.b vom Portal ins Forum oder in den Adminbereich wechsel (auch anders herum) bekomm ich sehr oft diese Fehlermeldung:

bplaced.net Diese Seite ist leider nicht mehr verfügbar, Fehler 404. Sorry, this page is not available any more, error 404. - Impressum

immer fein mit werbung oder dieser Ente oder Kaninchen frage :slight_smile: aber ein weiterführen weg gibts dann nicht mehr …
Aber die Seiten sind definitiv vorhanden! Nach erneuten versuch kommt man ja auch dahin wo man hin will, aber es nervt doch sehr!

Danke für jegliche Hilfestellung!!

MfG

Highway

hi,

dieser fehler kommt eigentlich vor allem dann, wenn die seite nicht existiert, d.h. der link, auf den du klickst verweist zu einer adresse, die gar nicht existiert.

greez,
mmemichi

Hallo,

Ja das ist in der Norm ja OK…

Aber die Seiten sind ja da… sprich es sind ja Forumsinterne seiten, nicht einmal nach extern verlinkte seiten, deshalb wunder ich mich ja!!!

2mal gehts 1mal nicht :slight_smile: so in der art… nur die Ordner auf dem webspace sind verschieden
( /adm ; /portal; oder eben /forum ) … das is ja das wo ich net klar komm… sollte in der regel so nicht passieren

MfG
Highway

Hi,

Die Seitenanfordeung sieht zum Beispiel so aus

http://swu38.bplaced.net/ //index.php

                                 :astonished:  etwas viel Slash oder ?!  verwirrt bin....

:unamused: Schande über mich :unamused:

Ich habe es selbst verbockt…

Ich hab die beiden „/ /“ mit in die Serverkonfig reingetippert!!! Hat wohl der Umzug so mitgebracht :wink:

Aber immerhin gefunden :slight_smile:

und Morgen Dicke Geschenke falls ihr welche bekommt :ps:

Highway