Lange ladezeit

Hi,

mein Forum ladet bestimmt 10 sekunden.
Warum ist das so langsam???
Weil das nervt langsam.
Ich will den webspace anbieter nicht wechseln :frowning:

Hallo,

meinst du dieses Forum gangsta-graphics.bplaced.net/board/ ?

Wenn ja, dies ladet bei mir normal schnell wie alle anderen Seiten, also wird es an deinem PC oder an deiner Leitung liegen.

Ne playinsel.bplaced.net

Speedtest ergibt: 0,4 Sekunden.

hmm, da kommt nach einem weiterleitungstext ein weitere Text dass das Forum oder die Seite momentan offline ist. Allerdings hab ich auch da keine schlimmen Wartezeiten
?

Wir machen eine kurze Pause!

Wir werden bis zum 3. September 2008 offline sein.Da wir unsere seite ein wenig verschönern wollen und dafĂŒr ein bisschen Zeit brauchen.Wir Updaten auch unser Forum.Es kommt auch ein neues Design und alle wird neu aufgebaut.Sie können gerne hier: gangsta-graphics.bplaced.net/board/ vorbeischauen.Dort gibt es auch Infos zum aktuellen Stand der Website.Alle angemeldeten Benutzer im Playinsel Forum bekommen eine eMail wen wir wieder Online sind.Hoffentlich vergesst ihr uns nicht.

Mit freundlichen grĂŒĂŸen,
Das Playinsel Team

Bei mir kommt auch dieser Text - Also da sind die Ladezeiten ja eh wurscht,
wenn an der Seite gearbeitet wird und der Besucher eben nur diese eine Seite sieht!

sry meinte hier:

playinsel.bplaced.net/forum2/

Hi, eventuell könten folgende Schritte helfen:

DB Optimirung

Je nach strucktur der DB kann es zu langen ladezeiten fĂŒhren, dafĂŒr gibt es aber Scripts, um zeiten zu verkĂŒrzen.

Verwende ein Cach, um ladezeiten zu verkĂŒrzen.

Bei einem Cach werden die daten aus der DB nur dann gelesen, wenn isch jemand einlogt, oder ein neuer wert rein geschriben wird. Dies wird mit dem Cach synchronisiert.

gzip

Eine Komprimirungsvariante fĂŒr Websites, die die Seite Komprimiert un sendet. Serverlast sehr gering, jedoch clintelastiger als ohne gzip.

Ich hoffe, dir hilft das ein bischen.

Hilft nicht
Aber wieso ist das so bei meinen anderen Benutzernamen ladet das richtig schnell.
Was kann man dadran machen.
:frowning:

Hallo!

Wollte nicht unbedingt ein neues Thema eroeffnen und dachte hier bin ich halbwegs richtig eingeordnet.

Zu meine Problem:

Wir bzw Ich habe unsere Clan Seite bei euch gehostet. Bis gestern lief alles wunderbar nur ist die Seite jetzt nicht mehr erreichbar und auch per FTP nicht mehr connectbar. Was ist passiert. Habe meine fehlersuche schon von meiner Seite aus versucht zu beheben. Nix gefunden. Kann mir da einer paar Infos geben? Vielen Dank im voraus

tbcnrw.bplaced.net/tbc-nrw/index.php?site=news

mfg

Edit: OMG. Sie geht wieder. Na ja, vielen Dank fuers lesen. Ich gehoere zu den jenigen Kunden die mit bplaced einfach nur zufrieden sind. Danke!

mfg

Edit2: Hmmm, jetzt geht sie wieder nicht. Na ja, zurueck zu meinem eigentlich Post ueber den Edit. Vielen Dank im voraus.

mfg

Ich wĂŒrde mal ganz einfach behaupten, dass der SErver momentan offline ist, auf dem deine Seite liegt.

Bei piripiri014.mein-webperoni.de/bplaced/ kannst du sehen, dass Server 3 down ist. Und deine Seiten liegen genau dort


Ah ok. Ich wusste leider nicht wie ich das nachschauen konnte. Vielen Dank fuer die Hilfe. Jetzt bin ich um einiges schlauer. Dachte schon dass wir von ein paar boesen Jungs gehackt wurden sind. Das ist zum Glueck nicht der Fall.

Hoffentlich kommt der Server bald wieder On. Ansonsten
vielen Dank bplaced fuers hosten.

mfg

so,

alle server sind wieder online :wink:

greez,
mmemichi