PHP 5 / php.ini

Guten Abend,

ich habe folgendes Problem:
Eine meiner Komponenten spuckt folgende Vorraussetzungen aus:

Wie bekomme ich PHP 5 und wie kann ich die php.ini ändern / wie erreiche ich, dass das eingestellt/geändert wird :wink:?

Vielen Dank für eure Hilfe

Schönen Abend noch

Steffen

PHP ist hier in Version 5 am laufen,
und allow_url_fopen bekommst du hier bei bplaced - gar nicht.

Entweder wechselst du zum werbefinanzierten Schwesterprojekt square7, oder zum kostenpflichtigen bplaced Pro - dort ist diese Option aktiviert.