Problem mit Joomla 1.5

Hallo. Nach der Installation von Joomla 1.5 RC4 erhalte ich auf der Seite immer folgenden Fehler:

[code]Warning: ini_set() has been disabled for security reasons in /users/daomaster/www/libraries/joomla/session/session.php on line 88

Warning: ini_set() has been disabled for security reasons in /users/daomaster/www/libraries/joomla/session/session.php on line 91

Warning: ini_set() has been disabled for security reasons in /users/daomaster/www/libraries/joomla/session/session.php on line 646[/code]

Ich denke das es am Server liegt.
Gruß, DaOmAsTeR

Ja es liegt am Server!
Es liegt daran das ini_set derzeit noch deaktiviert ist, aber es sollte bald aktiviert werden

mfg
dade

schau mal hier wiki.bplaced.net/index.php/Joomla_1.5
da steht alles beschrieben und auch wie die fehlermeldungen nicht mehr angezeigt werden
:bp:

Vielen Dank es funzt!