WebSpace nicht erreichbar

Hallo bplaced-Team,

ich komme seit kurzem nicht mehr auf meinen WebSpace bei euch. Jeglicher Versuch scheitert an einer Netzwerkzeit-Zeitüberschreitung. Sowohl beim WebSpace selber auch beim Aufrufen vom phpmyadmin. Mit FileZilla komm ich allerdings per FTP ohne Probleme drauf und kann dort auch arbeiten.

Hab bei Google webmaster-tools “Aufruf wie durch Google-Bot” probiert. Dort kann die Seite auch nicht aufgerufen werden. Auch mit Hilfe eines Proxy-Anbieters bekomm ich die Seite nicht geladen. Sie scheint also per http nicht erreichbar zu sein.

Irgendjemand eine Idee woran es von meiner Seite aus noch liegen könnte? Oder gibt es vom bplaced-Server aus irgendwelche Probleme?

Edit: Auch wenn er meinem Benutzernamen entspricht und in meinem Profil angegeben ist, der Accountname ist “thaliondrambor”.

der tracert sieht folgendermaßen aus:

[code]|------------------------------------------------------------------------------------------|
| WinMTR statistics |

Host - % Sent Recv Best Avrg Wrst Last
No response from host - 100 18 0 0 0 0 0
83-169-181-6-isp.superkabel.de - 0 93 93 7 20 56 17
83-169-183-134-isp.superkabel.de - 0 93 93 7 21 253 14
83-169-128-46.static.superkabel.de - 0 93 93 12 15 31 13
83-169-129-229.static.superkabel.de - 0 93 93 26 37 248 27
r1ams1.ce.init7.net - 0 93 93 27 32 63 33
r1fra1.core.init7.net - 0 93 93 33 39 67 36
gw-hetzner.init7.net - 0 93 93 27 33 84 31
hos-bb1.juniper1.fs.hetzner.de - 0 93 93 32 36 128 33
hos-tr2.ex3k6.rz11.hetzner.de - 0 93 93 32 36 64 35
No response from host - 100 18 0 0 0 0 0
No response from host - 100 18 0 0 0 0 0
No response from host - 100 18 0 0 0 0 0
No response from host - 100 18 0 0 0 0 0
No response from host - 100 18 0 0 0 0 0
No response from host - 100 18 0 0 0 0 0
No response from host - 100 18 0 0 0 0 0
No response from host - 100 18 0 0 0 0 0
No response from host - 100 18 0 0 0 0 0
No response from host - 100 18 0 0 0 0 0
No response from host - 100 18 0 0 0 0 0
No response from host - 100 18 0 0 0 0 0
No response from host - 100 18 0 0 0 0 0
No response from host - 100 18 0 0 0 0 0
No response from host - 100 18 0 0 0 0 0
No response from host - 100 18 0 0 0 0 0
No response from host - 100 18 0 0 0 0 0
No response from host - 100 18 0 0 0 0 0
No response from host - 100 18 0 0 0 0 0
No response from host - 100 18 0 0 0 0 0
________________________________________________ ______ ______ ______ ______ ______ ______

WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider[/code]

Ich habe das gleiche Problem. Scheint also an bplaced zu liegen.

kurzer test - 3 von 4 accounts gehen, einer von mir geht ebenfalls nicht.

account-name (der nicht geht): aurachtaler

@den rest, vllt auch den acc-namen dazuschreiben, falls der nicht eurem foren-usernamen entspricht :wink:

grüße
emil

Hallo,

ist bekannt und es wird daran gearbeitet.
Benutzernamen bringt nichts, es ist nur ein Server im Netzwerk betroffen.

Gruss

hallo,

die Ursache für die Störung ist lokalisiert und behoben, ich bitte die Unannehmlichkeiten zu entshuldigen …

ciao

respekt, das warn jetz ungefähr 5 minuten seit der ersten meldung im forum (kp ob vorher schon jmd über ticket was gesagt hat)
THUMBS UP deswegen bplaced! :ps:

Dankeschön.

[quote=„emil“]respekt, das warn jetz ungefähr 5 minuten seit der ersten meldung im forum (kp ob vorher schon jmd über ticket was gesagt hat)
THUMBS UP deswegen bplaced! :ps:[/quote]Bedenke jedoch dass das Forum größten Teils irrelevant ist^^ bplaced erfährt im Normalfall automatisch wenns nen Ausfall gibt.
Auch gibts die Techniker im Rechenzentrum :wink:

da merkt man mal das dich bplaced um seine benutzeren kppmeert und nicht wie andere hoster die suer wochen bis maonaten mit dem problemen allleine lässt