Webspell Cockie Probleme (subdomain)

Hallo Leute und zwar habe ich ein Probleme bei Webspell immer wenn ich mich einlogge kommt:

Bitte versichere dich, dass dein Browser Cookies akzeptiert.
Falls das Problem weiterhin besteht, wende dich an den Webmaster.

habe schon versucht alle Cockies zu zulassen doch nix bringt was nach längerer suche sollte es an der einstellung der subdomain ligen die probleme bei der Session abfrage wohl hat könnte mir da einer weiter helfen ??

Betroffene HP , exraiders.bplaced.net

LG
BC Pitbull

Edit:

  1. Universelle Lösung

Die meisten Redirectdienste bieten die Möglichkeit Einstellungen an der Subdomain vorzunehmen. Wo sich diese befinden bzw. wie sie benannt sind, ist allerdings unterschiedlich hat kann somit nicht konkret beantwortet werden. Gesucht werden sollte nach einer Option “Zieladresse in Adressleiste anzeigen”, “Metaweiterleitung”, “echte Weiterleitung” o.ä. Wichtig ist, dass keine “Frameweiterleitung” verwendet wird. Solltest du Probleme mit dem Auffinden dieser Option haben, benutze bitte unsere Suche

Stichwort: Third Party Cookies

das heisst??? gibt es ne möglichkeit??

Wenn ich „Stichwort“ schreibe - dann heisst das, das ist ein Begriff, unter dem du dich bezüglich der Problematik informieren kannst.

Frameset eliminieren - das tut auch der Gesamtqualität der Site gut.

Oder eine P3P-Datenschutz-Policy zulegen, die den IE in Default-Sicherheitseinstellung dazu bringt, auch solche Cookies zu akzeptieren.