Fehler bei der Kontoeinrichtung


#1

Guten Tag,
ich kann mich mein Konto bei bplaced nicht einrichten. Wenn ich meine Kontodaten eingegeben habe (Heimverzeichnis, Beschreibung, Newsletter, Passwort) und dann auf weiter drücke kommt folgende Fehlermeldung:
Diese Seite funktioniert nicht
my.bplaced.net kann diese Anfrage momentan nicht verarbeiten.
HTTP ERROR 500

Gestern abend hatte ich den selben Fehler.

Ich würde mich über eine positive Rückmeldung freuen :slight_smile:


#2

Hallo,
genau das selbe Problem habe ich auch !
Ich benutze Google Chrome. :frowning:


#3

auch ich kann kein Konto anlegen, Firefox geht auf eine weiße Seite…


#4

Habe bei mir den Fehler herausgefunden schuld war der Cache verlauf :smiley:
Ihr müsst lediglich den Browser verlauf, Cache verlauf usw löschen die Seite aktualisieren und es geht
hoffe konnte helfen

Browser Cache im IE 6 leeren:

  1. Klicken Sie im Menü “Extras” auf “Internetoptionen”
  2. Wählen Sie das Register “Allgemein”
  3. Suchen Sie den Abschnitt “Temporäre Internetdateien”. Klicken Sie dort auf “Dateien löschen…”
  4. Aktivieren Sie die Option “Alle Offlineinhalte löschen”
  5. Klicken Sie auf “Ja”

Browser Cache in Chrome leeren:

  1. Drücken Sie die Tasten Strg + Shift + Entf.
  2. Wählen Sie bei “Folgendes für diesen Zeitraum löschen” den Eintrag “Gesamter Zeitraum”
  3. Aktivieren Sie “Bilder und Dateien im Cache” und klicken Sie dann auf “Browserdaten löschen”

Browser Cache im Firefox 2 und Firefox 3 leeren:

  1. Drücken Sie die Tasten Strg + Shift + Entf.
  2. Es öffnet sich ein neues Fenster. Aktivieren Sie die Option “Cache” und klicken Sie dann auf “Private Daten jetzt löschen”

#5

hi

vielen Dank für die Hinweise!

Soweit war der Cache nicht daran schuld, die Sache war nur zwischenzeitlich behoben :slight_smile:

Es kam unter Umständen bei einigen Anmeldung zu einem Verhalten, welches das Fortfahren nicht ermöglichte.
Dazu wurden alle betroffenen via E-Mail informiert, daher ggf. einfach das Postfach prüfen und die Anmeldung erneut versuchen :wink:


#6

jetzt habe ich aber das nächste Problem :frowning:
meine Seite ist nicht erreichbar und unter Domains ist sie aktiv ?
ich kann sie aktivieren und deaktivieren wie ich will, sie ist nie erreichbar?

Liebe Grüße


#7

Du musst schon die erwähnte halbe Stunde bis zur Kontoeinrichtung abwarten.

Sie ist nun auch bereits erreichbar, eben gesehen, Domain bitte aktiv lassen dafür :grin:


#8

okay tut mir leid :slight_smile: