Ich bekomme meine Seite nicht hochgeladen


#1

Ich bekomme meine Seite nicht hochgeladen. Habe alles richtig eingegeben. Bei meinen anderen Seiten kein Problem. Nun will ich eine neue Seite hochladen und nix geht. Selbst mit dem Toatal Comander , keine Chance . Mein Programm hat einen internen FTP . Wie gesagt die anderen Seiten gehen nur meine neue Seite nicht.


#2

…und was sagt dir dein FTP Programm?
…oder, wie stellst du dir vor, soll dir hier geholfen werden, ohne Angaben?

meine Glaskugel ist zerbrochen, somit keine Chance! :stuck_out_tongue:


#3

Die Verbindung zum Server kann nicht hergestellt werden. Vergewissern Sie sich beim Provider dass die eingegeben Parameter korrekt sind. Ich hab alles richtig eingegeben. Bei den anderen Seiten geht es auch


#4

hallo,

bitte jeweils den gesamten Error-Log mitsenden, aus den wenigen Informationen kann man leider nichts genaueres dazu sagen. Erstelle doch einfach ein Support-Ticket, dann haben wir sämtliche Informationen auf einen Blick und können dir sagen an was es liegt.

https://www.bplaced.net/?handler=supportsys


#5


#6

Stimmen die eingetragenen Daten? (Username etc…)
Es kann von Firewall bis NET Framework die Ursache sein…
lösch mal dein FTP Zugang und erstell einen neuen. https://www.bplaced.net/?handler=ftp

LG


#7

Ich hab noch einen 2. account angelegt und da habe ich das selbe problem. passwort und user namen stimmen überein


#8

Mit meinen anderen Accounts habe ich keine Probleme


#9

Firewall bzw. Schutzprogramme deaktivieren und nochmals testen…
oder mit anderem Programm zB: FileZilla probieren ob eine Verbindung zustande kommt…
oder… .NET 4.0 Löschen Daten bereinigen (Clean-up tool) und neu installieren (https://www.microsoft.com/de-de/download/details.aspx?id=17718)

aber das letztere versuch bitte erst wenn nichts hilft :slight_smile:


#10


#11

wie deaktiviere ich die firewall und die schutzprogramme ? verstehe nicht dass ich keine probleme mit den anderen homepage habe


#12

Ja, das verstehe ich auch nicht… hast du den Support schon angeschrieben?

deaktivieren (danach wieder aktivieren ;)):
https://praxistipps.chip.de/windows-firewall-ausschalten_1412
https://praxistipps.chip.de/avira-antivir-guard-deaktivieren-so-gehts_34590

Sonst hier noch um Ausnahmen hinzuzufügen, dann musst du nicht deaktivieren.
https://praxistipps.chip.de/windows-firewall-ausnahme-hinzufuegen-so-gehts_36710
https://praxistipps.chip.de/avira-ausnahme-fuer-blockierte-anwendung-hinzufuegen_32901


#13

Es geht nicht. Support hab ich angeschrieben


#14

jetzt geht es bei dem einen account