ionCube-Loader

Hi

Ich habe ein Problem :frowning:

Ich habe ein PHP Script bekommen, aber das ist mit ionCube verschlüsselt. Jetzt kann ich das nicht ausführen. :frowning:

Währe es möglich auf euren Servern den “ionCube-Loader” zu installieren? Ihr verwendet doch Apache, da muss man das so weit ich weiss nur als Modul instalieren :wink:

Hier ist der Link zum Hersteller --> Klick

Ich danke euch (dir ganz besinders Miro) :slight_smile:

kommt nicht…

Warum denn :smiley:

Ist das eine Sicherheits lücke? :qst:

Schade :frowning: :neutral_face:

Suchfunktion

Entschludigung, :o

Schade, habe gerade mein ganzes Skript auf der neue angepasst, und jetzt muss ich alles rückgeängig machen :frowning:

Naja, :bp: bleibt tortzden top :smiley::smiley: schleim